1[tool.black]
2line-length = 79
3target-version = ['py27', 'py36']
4